Odpowiedz
Autor Wiadomość
Nie podano
PostWysłany: 13 Cze 2014, 19:01 
Dołączenie:
Czerwiec 2014
Posty: 1
Witam! Mam problem z second life!

Nie czy tutaj dostane odp,ale spróbuje.

A więc byłem w SL ok 4,5 lat temu wszystko działało płynnie na wysokich ustawieniach,miałem windowsa XP

Gdy zmieniłem system na Windows 7 ultimate zaczęły się problemy ,jak mi się udało wejść to strasznie coś zacinało itd. Odpuściłem sobie .

ponownie spróbowałem teraz wejść,to już nie mogę się w ogóle zalogować,jakiś problem z serwerem jest i komunikat checking serwer i odliczanie i koniec nie ma nic

Pomoże mi ktoś ale jakoś tak od podstaw dla niekumatego :P co musiałbym zrobić,bo problem na forum kiedyś znalazłem że niby mam inna przeglądarke czy coś ale nie potrafiłem naprawić błędu.

czekam na odp. z góry dziękuje


Profil E-mail Offline
Nie podano
PostWysłany: 15 Cze 2014, 01:54 
Dołączenie:
Lipiec 2008
Posty: 3307
nick w SL: MaxJames Chemistry
A czy masz najnowszą wersję przeglądarki? Czy sterowniki są aktualne?

Na razie mi to przychodzi do głowy. Ewentualnie sprawdzenie statusu Second Life.


Profil E-mail Offline
Nie podano
PostWysłany: 15 Cze 2014, 10:54 
Administrator
Awatar użytkownika
Dołączenie:
Kwiecień 2007
Posty: 6356
nick w SL: Madelaine Sautereau
Dzięki, Projekt. Ja nie miałam ochoty pisać o podstawach, wystarczyło mi, że musiałam wydzielać wątek z tym pytaniem, bo problem zamieścił swój post w dowolnie wybranym wątku. Jak w totolotku, na chybił-trafił.

Bez informacji o komputerze i używanym do SL programie możemy jedynie udzielić rady najprostszej i uniwersalnej - nie działa, bo coś się popsuło 8)


Profil E-mail Offline
Nie podano
PostWysłany: 15 Cze 2014, 12:47 
Moderator
Awatar użytkownika
Dołączenie:
Grudzień 2008
Posty: 3210
nick w SL: Nemesis Igaly
Podaj parametry komputera, procesor, pamięć, karta grafiki i wersję systemu windows (x86/64). Firewall wyłączony?


Profil E-mail Offline
Nie podano
PostWysłany: 15 Cze 2014, 17:29 
Moderator
Awatar użytkownika
Dołączenie:
Luty 2012
Posty: 536
nick w SL: PanteraPolnocy
1) Aktualizacja przeglądarki... to co masz na dysku sprzed 4 lat nie nadaje się obecnie do użytku. W całym V3 nie ma ciągu "checking"... poza "spell checking" i kilku, nomen-omen, check-boxów. Prawdopodobnie próbujesz się logować antycznym V1, albo czymś pochodnym.
2) Jeśli to nie pomoże, to wtedy zajrzyj tutaj: http://wiki.phoenixviewer.com/login_fail - a także zarzuć tutaj na forum konfiguracją sprzętową. Możesz ją skopiować z przeglądarki - Przed zalogowaniem w menu Pomoc/Help na górze wybierz "About xxx" / "O xxx" i wklej co tam się pojawi.


Profil E-mail Offline
Nie podano
PostWysłany: 15 Cze 2014, 21:22 
Administrator
Awatar użytkownika
Dołączenie:
Kwiecień 2007
Posty: 6356
nick w SL: Madelaine Sautereau
Pantero, jesteś aniołem w skórze dzikiego zwierza.
Image


Profil E-mail Offline

Wyświetl posty z poprzednich:  Sortuj według  

Odpowiedz



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 10 gości

Panel
Góra
Skocz do:  
cron
SecondLife.pl designed by CvX! Powered by phpBB © phpBB Group - tłumaczenie
SecondLife.pl nie jest oficjalną stroną Second Life. SecondLife.pl is an unofficial Second Life website. SecondLife, SL logo and Second Life related graphics are trademarks of Linden Lab.

Entropia Universe , Planet Calypso