Odpowiedz
Autor Wiadomość
Nie podano
PostWysłany: 15 Gru 2012, 17:23 
Awatar użytkownika
Dołączenie:
Kwiecień 2010
Posty: 17
Witam!
Piszę tutaj z prośbą o pomoc w sprawie wczytywania się ubioru awatara. Doskonale rozumiem i wiem że takich tematów było poruszane już tysiące, a wy zmęczeni wciąż na nie musicie odpowiadać. Jednak zapewniam że mój pomimo że wygląda podobnie, różni się tym że nie działają na niego sposoby, które okazały się skuteczne w poprzednich przypadkach.
Wygląda to następująco: zakładam włosy, ubrania, buty, alphę, akcesoria. Jestem już ubrana i wszystko jest tak jak powinno być, jednak tak jest tylko u mnie, inni widzą mnie całkowicie nagą tylko z dodatkami primowymi. Długo się borykałam z tym problemem. Raz się ubrałam i przez miesiąc nic się nie wczytało poza obiektami, musiałam poprosić znajomego by wszedł na moje konto i mnie ubrał, bym chociaż naga nie latała ;). Na jego komputerze wczytało się wszystko w przeciągu 10 sekund. Próbowałam odświeżaniem tekstur, testami awatara, czyszczeniem cache, resetowaniem routera, przebieraniem się tysiące razy za pomocą pojedynczych części i skomponowanych strojów, wszystkimi możliwymi kombinacjami w ustawieniach i z przynajmniej 7 różnymi przeglądarkami. Odpowiedź wydaje się banalna, po prostu wina internetu. Ale sęk w tym że przed tymi kilkoma miesiącami przez 3 lata SL chodziło bez zarzutów, a łącze mam dokładnie takie jak dawniej. Jestem już bezradna, to mało prawdopodobne, ale może ktoś zna jakiś sposób, miał podobny problem i go rozwiązał? Byłabym wdzięczna, gdyby się nim ze mną podzielił.


Profil E-mail Offline
Nie podano
PostWysłany: 15 Gru 2012, 18:24 
Moderator
Awatar użytkownika
Dołączenie:
Luty 2012
Posty: 538
nick w SL: PanteraPolnocy
http://wiki.phoenixviewer.com/fs_bake_fail
A czytała?


Profil E-mail Offline
Nie podano
PostWysłany: 15 Gru 2012, 19:51 
Awatar użytkownika
Dołączenie:
Kwiecień 2010
Posty: 17
Czy "A czytała?" to zwrot do mnie? Jeśli tak, to teraz już czytałam, uprzejmie dziękuje za odpowiedź. :)


Profil E-mail Offline
Nie podano
PostWysłany: 15 Gru 2012, 20:24 
Awatar użytkownika
Dołączenie:
Luty 2007
Posty: 4035
nick w SL: Jacek Shuftan
Wklej screen Ciebie bez ubrania, zobaczymy jak to wyglada.


Profil E-mail Offline
Nie podano
PostWysłany: 15 Gru 2012, 20:38 
Administrator
Awatar użytkownika
Dołączenie:
Kwiecień 2007
Posty: 6356
nick w SL: Madelaine Sautereau
Jacek, świntuchu! 8)


Profil E-mail Offline
Nie podano
PostWysłany: 16 Gru 2012, 08:35 
Moderator
Awatar użytkownika
Dołączenie:
Luty 2012
Posty: 538
nick w SL: PanteraPolnocy
Ukendy napisał(a):
Czy "A czytała?" to zwrot do mnie? Jeśli tak, to teraz już czytałam, uprzejmie dziękuje za odpowiedź. :)

Tak, do Cię. :3 To wszystkie znane rozwiązania problemu z tzw. bake awatara. Jeśli ten dokument Ci nie pomoże - trzeba będzie indywidualnie szukać rozwiązania dla Twojego komputera.


Profil E-mail Offline
Nie podano
PostWysłany: 24 Gru 2012, 16:39 
Awatar użytkownika
Dołączenie:
Maj 2012
Posty: 58
Mam podobny problem, z tym że outfit ładuje się wieki, problem pojawił się ze 3 miesiące temu, wcześniej było wszystko migiem. Też próbowałam wszystkiego, zawsze czekam aż inventory się całe załaduje, regularnie czyszczę catche prędkość netu mam obecnie wyższą niż 3 miesiące temu gdy wszystko działało bez zarzutu. Pojedyńcze części ładują się szybko i świetnie lecz change outfit miele i miele :roll:


Profil E-mail Offline
Nie podano
PostWysłany: 24 Gru 2012, 19:09 
Awatar użytkownika
Dołączenie:
Styczeń 2011
Posty: 339
nick w SL: Konstancja Shoreland
Niektorzy twierdza ze to sprawa przepelnionej szafy.
Nie wiem czy prawda czy plotka ale mozna sprobowac.


Profil E-mail Offline
Nie podano
PostWysłany: 25 Gru 2012, 00:12 
Awatar użytkownika
Dołączenie:
Maj 2012
Posty: 58
mam niecałe 6000 inventory znajomi mają 35-80 k and 200 zapisanych outfitów np i działa. Spróbuję jeszcze zrobić stroje od nowa.


Profil E-mail Offline
Nie podano
PostWysłany: 20 Sty 2013, 10:44 
Awatar użytkownika
Dołączenie:
Maj 2012
Posty: 43
nick w SL: Wolfius Dagger aka Wolfi
Trochę późno, ale może to pomoże... Generalnie najlepszym sposobem na to by outfity się szybko ładowały przynajmniej u mnie było umieszczenie przedmiotów tych samych kategorii w jednym folderze (np. folder "Włosy") lub ewentualnie każdy outfit w osobnym folderze tylko gdzieś na wierzchu inv. bo jeśli masz setki podfolderów typu: Ubiór->Włosy->Długie->Czarne no to będziesz czekała latami :P


Profil E-mail Offline

Wyświetl posty z poprzednich:  Sortuj według  

Odpowiedz



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 5 gości

Panel
Góra
Skocz do:  
SecondLife.pl designed by CvX! Powered by phpBB © phpBB Group - tłumaczenie
SecondLife.pl nie jest oficjalną stroną Second Life. SecondLife.pl is an unofficial Second Life website. SecondLife, SL logo and Second Life related graphics are trademarks of Linden Lab.

Entropia Universe , Planet Calypso