Odpowiedz
Autor Wiadomość
Nie podano
PostWysłany: 16 Gru 2011, 23:44 
Dołączenie:
Lipiec 2009
Posty: 2
Witam. Jakiś dłuższy czas nie grałem w SL. Dziś pobrałem najnowszą wersję. Zainstalowałem, ale w momencie gdy powinien być ekran logowania to okno te jest całe czarne. Szukałem na forum rozwiązania, ale na próżno. Z góry dziękuję za pomoc.


Profil E-mail Offline
Nie podano
PostWysłany: 17 Gru 2011, 00:40 
Dołączenie:
Lipiec 2008
Posty: 3307
nick w SL: MaxJames Chemistry
A sprawdziłeś, czy komputer nadal spełnia wymagania Second Life?


Profil E-mail Offline
Nie podano
PostWysłany: 17 Gru 2011, 00:46 
Administrator
Awatar użytkownika
Dołączenie:
Kwiecień 2007
Posty: 6356
nick w SL: Madelaine Sautereau
Przydałoby się trochę więcej fusów.

przeemoo3 napisał(a):
Szukałem na forum rozwiązania, ale na próżno

A szukając nie zauważyłeś, że zawsze prosimy o podanie parametrów komputera? Dziwne.


Profil E-mail Offline
Nie podano
PostWysłany: 17 Gru 2011, 08:43 
Dołączenie:
Lipiec 2009
Posty: 2
A co tu parametry? Komputer spełnia wymagania. Wiem o tym doskonale, ponieważ tydzień temu jak zainstalowałem to wszystko było OK. Później ktoś mi ją skasował i teraz nic. A miałem najnowszą wersję.


Profil E-mail Offline
Nie podano
PostWysłany: 17 Gru 2011, 12:16 
Administrator
Awatar użytkownika
Dołączenie:
Kwiecień 2007
Posty: 6356
nick w SL: Madelaine Sautereau
Przyznaję ci rację. Parametry do niczego się nie przydadzą - czarny ekran oznacza po prostu, że coś źle działa.
Napraw to i problem się rozwiąże.

Pomogłam?


Profil E-mail Offline

Wyświetl posty z poprzednich:  Sortuj według  

Odpowiedz



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 9 gości

Panel
Góra
Skocz do:  
SecondLife.pl designed by CvX! Powered by phpBB © phpBB Group - tłumaczenie
SecondLife.pl nie jest oficjalną stroną Second Life. SecondLife.pl is an unofficial Second Life website. SecondLife, SL logo and Second Life related graphics are trademarks of Linden Lab.

Entropia Universe , Planet Calypso