Odpowiedz
Autor Wiadomość
Nie podano
PostWysłany: 08 Sty 2009, 16:27 
Dołączenie:
Sierpień 2008
Posty: 5
nick w SL: Macius Zessinthal
zalogowałem sie dzis do SL i szok...moje grupy wyparowaly. Niby w profilu sa i na liscie danej grupy jestem ale (active title) sie nei da ustawic. pozatym voic wogóle nei dziala.Czy ktos spotkal sie z tym problemem ??


Profil E-mail Offline
Nie podano
PostWysłany: 08 Sty 2009, 17:13 
Awatar użytkownika
Dołączenie:
Październik 2007
Posty: 736
nick w SL: Beyonce Weatherwax
czasem jest tak ze po zalogowaniu do sl wuylaczaja sie ustawienia albo co najmniej resetuja
wiec wejdz w panel i ustaw voice na nowo,


Profil E-mail Offline
Nie podano
PostWysłany: 08 Sty 2009, 17:16 
Dołączenie:
Kwiecień 2008
Posty: 69
ja robilam clear cachei clear browser potem relog i bylo w porzadku juz


Profil E-mail Offline
Nie podano
PostWysłany: 08 Sty 2009, 19:44 
Dołączenie:
Sierpień 2008
Posty: 5
nick w SL: Macius Zessinthal
ale miaals ten sam problem ??

Ja zrobiłem clear cach i clear browser relog nic.....potem wyczysciłem cache recznie w kompie....nic.....zrobiłem reinstalke(usuwajac z kompa wszytskie foldery second life) ....nic......cos jest nie tak ..... i wiem ze nei ja jeden tak mam...chyba zostaje czekac:-/ ze moze sam sie odblokuje...( a w pracy w SL to przeszkadza:(


Profil E-mail Offline
Nie podano
PostWysłany: 08 Sty 2009, 19:52 
Awatar użytkownika
Dołączenie:
Sierpień 2007
Posty: 2632
nick w SL: WoodPaker Barbosa
A probowales sparwdzic to za pomoca innego klienta?


Profil E-mail Offline
Nie podano
PostWysłany: 09 Sty 2009, 09:43 
Dołączenie:
Kwiecień 2008
Posty: 69
w sumie to raczej trzeba odczekac . . tak mi sie wydaje . . i moze zalogowac sie w innym miejscu ;P


Profil E-mail Offline
Nie podano
PostWysłany: 09 Sty 2009, 19:20 
Dołączenie:
Sierpień 2008
Posty: 5
nick w SL: Macius Zessinthal
wood próbowałem to samo:(



Revised twoja rada pomogła...Wielkie Dzieki ....choc na poczatku próbowałem teleport to mnei wywalało...wiec w opcjach zmieniłem bu mnie przy starcie lgowało "My Home" owszem grupy wróciły...teleport dzialał i voice tez...spróbowałem spowrotem dac by mnie logowal w ostatniej lokalizacji i wszytsko wrcalo do normy(brak grup)... Wiec postanowiłem zostawic opcje "My home" by było ok.... to znów pare inny funkcji nei dziala... jak chocby opcja...Pisania na forum danej grupy...chciałem napisaac do pewnej osoby (nie znałem dokładnej nazwy avka)wiec chciałem jej napisac na forum grupy do której nalezy i echo...wiadomosc na forach nei dochodzi....nie wyswietla sie....eh pochrzaniło sie odkiedy zamknieto SECOND POLAND.....wrr.

Moge jeszcze zapytac....jest ktos na ofrum co wspólpracuej z Linden Lab lub ktos kto sie zna na całym Second Life...taki Polski przedstawiciel tej firmy...chciałbym z nim/nią pogadac.


Profil E-mail Offline
Nie podano
PostWysłany: 09 Sty 2009, 19:41 
Administrator
Awatar użytkownika
Dołączenie:
Kwiecień 2007
Posty: 6356
nick w SL: Madelaine Sautereau
Był, ale nie ma.
Ale z tego co mówił w supporcie pracuje kilku Polaków, można ich poprosić do telefonu.


Profil E-mail Offline

Wyświetl posty z poprzednich:  Sortuj według  

Odpowiedz



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości

Panel
Góra
Skocz do:  
SecondLife.pl designed by CvX! Powered by phpBB © phpBB Group - tłumaczenie
SecondLife.pl nie jest oficjalną stroną Second Life. SecondLife.pl is an unofficial Second Life website. SecondLife, SL logo and Second Life related graphics are trademarks of Linden Lab.

Entropia Universe , Planet Calypso